which php version is needed/used?

PHP 7.4 was used earlier but needed PHP 7.2. I don't know why PHP changes its whole code syntax in the new updates smh ๐Ÿคฆโ€โ™‚๏ธ

3 months ago

to develop it further? i just moved everything to php8.0 and asked 2 projects why it doesn't run on php8.0 yet i want to finally uninstall php7.4.

Go back to task
Created by
Tealk's avatar Tealk ๐Ÿ” Patron
I am an open source evangelist and a [1x engineer](https://1x.engineer/) who uses Linux (Debian) on a daily basis.